AMP Roadshow Jakarta

What you'll need

To participate in codelabs during the Amplify live! session, you will need a basic knowledge of HTML, CSS and JavaScript. You'll also need a laptop with the following installed: 

Also, we recommend downloading (or cloning) the codelab source code before the event: Advanced Interactivity in AMP | Source code: ziprepo